Updating fedora 5 to fedora 6

Rated 3.91/5 based on 747 customer reviews

EL.i386rpm -Uvh gnome-libs-1.4.1.2.90-44.1.i386\ compat-db-4.1.25-9.i386\ ORBit-0.5.17-14.i386\ gtk -1.2.10-33.i386\ imlib-1.9.13-23.i386\ libpng10-1.0.16-1.i386\ gdk-pixbuf-0.22.0-16.el4.i386\ libungif-4.1.3-1.i386\ alsa-lib-1.0.6-5.

For a detailed list of error messages, see Oracle10g/Linux Errors and Problems. When I installed 10g R2 I did not experience any problems when these RPMs were missing.

When I installed 10g R2 I did not experience any problems when these RPMs were missing. EL4.i386\ glibc-devel-2.3.4-2.i386\ glibc-headers-2.3.4-2.i386\ glibc-kernheaders-2.4-9.1.87.i386rpm -Uvh openmotif-2.2.3-6. I tried to use the RPMs that came with the FC1 CDs which are easily available to everyone.

When you want to install rpm -Uvh gcc-3.4.3-22.1.x86_64\ cpp-3.4.3-22.1.x86_64\ glibc-devel-2.3.4-2.9.x86_64\ glibc-headers-2.3.4-2.9.x86_64\ glibc-kernheaders-2.4-9.1.87.x86_64rpm -Uvh glibc-devel-2.3.4-2.9.i386rpm -Uvh openmotif-2.2.3-9. EL.13.6.x86_64rpm -Uvh xorg-x11-deprecated-libs-6.8.2-1. I did not had any problems installing an Oracle Database 10g (General Purpose Database) on FC1 with these RPMs.

For more information on semmsl, semmni, semmns, and semopm, see Setting Semaphores.

For more information on filemax, see Setting File Handles.

Leave a Reply